Outlook 2013 startet nicht mehr – Profil wird geladen

Sollte von euch einer das gleich Problem wie ich gerade haben, das sich Outlook 2013 nicht mehr starten lässt
und bei „Profil wird geladen“ hängt soll mal bitte die Hardwarebeschleunigung im MS Office ausschalten.

Macht das aber nicht über den abgesicherten Modus von Outlook dort bleibt die Einstellung nicht erhalten.

Am besten man öffnet Word oder Excel und deaktiviert es dort, das überträgt sich dann auf Outlook und
dann lässt es sich wieder starten.

Lt. einem Eintrag in einem Forum soll das Problem bestehen seit SP1 für Office.

[Update]
Kurze Zusammenfassung aus den Kommentaren mit weiteren Lösungsvorschlägen:

1. eMail Konten wieder löschen und neuanlegen:
    Systemsteuerung -> Mail -> E-Mail-Konten
2. neues Profil in Outlook anlegen auch zu finden unter:
    Systemsteuerung -> Mail -> E-Mail-Konten

42 Gedanken zu „Outlook 2013 startet nicht mehr – Profil wird geladen“

  1. Vielen Dank, das war prima!
    Für jene die wie ich erst etwas in Word suchen müss(t)en:
    –> Datei –> Optionen –> Erweitert –> *runterscrollen bis Überschrift Anzeigen, dort dann* Hakensetzen bei: Hardwaregrafikbeschleunigung deaktivieren

    fine 🙂

  2. Hi, klasse. Hat direkt funktioniert, nachdem ich mich nun schon nen halben Tag nach zig Neustarts rum geärgert habe!

    Vielen Dank für den Tipp

  3. SUPER TIPP, VIELEN DANK!!

    Nach stundenlangem Suchen und Rumprobieren hat dieser Tipp nun endlich geholfen.

    Tausend Dank, ihr seid die Besten!!!

  4. super…volltreffer…nach 2 Stunden rumprobieren, profil neu anlegen usw..usw…war es genau das…haken an..und gut..
    mein lieber saab900 … herzlichen dank

  5. Hilft bei mir auch nicht.

    Allerdings habe ich bei der Anlage einen Fehler gemacht: Port 993 statt 995 oder umgekehrt bei Imap eingegeben.

    Ideen?

    Das Obige habe ich schon gemacht, hilft aber auch nichts. Einen abgesicherten Outlook-Modus kenne ich nicht, nur Windows von früher.

    LG

    Didi

  6. hallo ihr lieben!

    was mach ich denn wenn ich das gleiche problem hab aber leider kein word oder exel sondern ausschließlich outlook?? 🙁

    lieben gruß

    Vroni

  7. Das könnte auch mit Word- oder Excel-Viewer gehen, die sind kostenlos zum
    ansehen von Word oder Excel-Dateien.
    Müsstest mal testen und kurzes Feedback wäre nett.

  8. Vielen Dank, endlich geht es wenigstens wieder auf, auch wenn die Konten noch nicht richtig eingestellt sind

  9. Spitzenklasse! Vielen Dank für den Tip. Jetzt ist das Problem endlich gelöst.
    Nachdem ich fast ein Jahr damit rumgeärgert und immer wieder erfolglos rumprobiert hatte.
    Auch eine komplette Neuinstallation von Office hat nichts gebracht.

    Jetzt „nur“ den Haken bei Hardwarebeschlunigung-Deaktivieren gesetzt und Outlook geht wieder ganz normal.

    Nochmal vielen Dank an Peter Groll!

  10. Super Tipp, nachdem ich Add Ins deaktiviert hatte und etliche male ein neues Profil angelegt hatte und alles schon weg war, war das die nun die Hilfe mit der es nun wieder funktioniert. DANKE! Aber wieso ist sowas nicht in der MS Hilfe zu finden???

  11. Echt Klasse, es hat sofort funktioniert. Ich habe es in Excel gemacht. zum erten mal fühle ich mich online richtig geholfen.
    Danke

  12. Zur Info, man kann (wenn man kein anderes programm außer outlook hat) auch ein komplett neues profil mit datendateie aber ohne konten anlegen, dann lässt sich auch outlook starten solange man die option wählt dass es ohne konto startet. Dann sollte man auch ins menü kommen 🙂

  13. Ich hatte das gleiche Problem. Bei mir lag es daran, dass ich gestern ein IMAP-Konto hinzugefügt hatte. Bis zum Schließen des Programms gestern Abend lief alles wunderbar. Heute konnte ich Outlook mit oben genannter Meldung nicht mehr starten. Die oben genannte Hardwarebeschleunigung war schon deaktiviert, dennoch ließ sich Outlook nicht starten (auch nicht im abgesicherten Modus!).

    MEINE Lösung war folgende:
    Ich habe unter Systemsteuerung -> Mail -> E-Mail-Konten… das gestern eingerichtete IMAP-Konto wieder gelöscht. Outlook konnte dann problemlos gestartet werden.

  14. Lösung 19 von Nils wars bei mir auch. Falsche Einstellungen. Da könnte ja auch mal eine Meldung kommen, statt sich aufzuhängen…

  15. Hallo, DAS WAR ein SUPER Vorschlag und hat sofort funktioniert; selbst mir dem absolutem Laien. Das Profil wurde ohne Neustart sofort geladen. Besten Dank.

  16. Hallo Leute ich habe das selbe Problem wie Nils. Ich kann Outlook 2013 Plus überhaupt nicht mehr starten, seit ich eine IMAP Adresse hinzugefügt hatte. Es ist eingefroren und ich habe es Fenster geschlossen, seit dem Ladet Outlook die ganze weile und nichts passiert. Abgesicherte Modus geht nicht, über Excel Anzeige Grafikbeschleunigung habe ich auch ausgeführt. Es geht nicht mehr, was kann ich da tun? Wie kann ich da reinkommen?

  17. Hi,

    Nils hat am 24.12.2014 dazu ein Kommentar geschrieben.
    Systemsteuerung -> Mail -> E-Mail-Konten
    Das Imap-Konto wieder löschen und neuanlegen.

  18. Ich habe win 8.1 und finde keinen Zugang über Systemsteuerung zu mailkonten. Bei mir hängt Outlook 2013, seitdem ich versucht habe ei zweites Konto einzurichten und habe es mit imap probiert. Ging schief.Im jungfräulichen Gastzugang bei Win8 startet Outlook einwandfrei. Sind jedoch dort keine Konten angelegt. Wie kann ich das falsch angelegte Konto bei win 8.1 löschen?

  19. Hallo Hardy,

    öffne in Windows 8.1 die Systemsteuerung und suche dann nach „mail“
    Das Suchfenster in der Systemsteuerung ist oben rechts dort einfach mail eintippen.

    Dann kommt als Ergebnis „Mail (Microsoft Outlook 2013 (32-Bit)“
    ggf. kann es auch 64bit heißen.

  20. Danke für den Tipp! Jetzt hat’s geklappt.
    Nachdem auch ich bereits den ganzen Vormittag über andere Wege das Problem nicht lösen konnnte, hatte ich schon große Zweifel.

    Tja, manchmal muss man einfach nur am richtigen Ort schauen!
    Nochmals besten Dan!

  21. Vielen Dank, das Problem ist gelöst dank „Grafikbeschleuniger deaktivieren“! Ein seltsames Problem, was hat die Grafik mit dem Startvorgang zu tun…?

  22. Hallo Peter,

    ich versuche das gestern eigerichtete IMAP Konto unter Systemsteuerung zu löschen… aber dabei bleibt es wieder hängen. Noch eine Idee? :/
    Danke!

  23. danke danke danke – Tipp 19 hat mir endlich nach Stunden verzweifelter Suche und x-mal de- und neu-installieren von Outlook 2013 zum gewünschten Ergebnis verholfen.

    @tonyvarela:
    ich hatte das gleiche Problem und habe mir mein bereits als imap angelegtes Konto nochmals als pop-Konto angelegt, danach ließ sich das imap-Konto endlich löschen.

  24. hatte selbes Problem nach Hinzufügen einer neuen Email-Adresse. Danke für den Tipp. Hab allerdings erst ne Weile gebraucht, dabei kann man rechts oben so einfach nach mail suchen.

  25. E n d l i c h !!!

    Jetzt geht’s wieder… ein Segen für diese Info!

    Vielen, vielen Dank.

    Bei mir lag’s auch an einem IMAP-Konto… hatte falsche Daten eingegeben und dann ging nix mehr.

  26. Danke für den Supertipp.

    Bei mir tauchte das Problem auf auf einem total neuinstallierten System, mit einem dann sofort neuinstallierten Office 2013 pro und einem eingerichtetem IMAP Konto.
    Nach Neustart hing dann Outlook beim Laden des Profils.
    Anders als bei den anderen war aber die besagte Hardwarebeschleunigung bereits deaktiviert.
    Also habe ich sie testweise mal aktiviert und
    siehe da: _andersherum hilft der Tipp auch_!
    Oh, Microsoft, was machst du doch für Sachen!

    Danke nochmal

  27. Immer noch ein heißer Tipp.
    Je nach Hotfix/Patch-Stand von Office ist es mal nötig, mal nicht. (Und auch GraKa-Treiber.)
    Seit den Office-Sicherheitsupdates dieser Woche ist es wohl wieder notwendig.
    Danke an Peter.

  28. Bekomme outlook unter Windows 10 nicht eingerichtet
    Das Programm öffnet nicht. Mein Konto ist bei der Telekom.
    Habe auch versucht mit Häkchen am Hardwarebeschleuniger zu setzen unter Word. Klappt nicht.
    Und nun?

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.